View Complete Thread
  • Re: [Pre-Release] WinCache for PHP 7.3 and PHP 7.4alpha1

    Aug 16, 2019 08:56 PM|Anamera|LINK

    I've been running Winache 2.0.0.8 with 7.3 since that Wincache build came out, and also with 7.3.8 since THAT became available.

    My IIS is running PHP VC15 x64 NTS (Non-Thread-Safe)