View Complete Thread
  • Re: PHP 7.3

    May 30, 2019 05:23 PM|Anamera|LINK

    reFX Mike

    future versions of  PHP (7.3) will not be able to use Wincache

    FYI Mike, PHP 7.3 is the current version of PHP (since last year), not some "future" version.

    So, no, it certainly is not "working fine" - unless you still run a previous PHP version.