phpBB fails with the error The SQL provider cannot run because of a missing dependency. Please make sure that Microsoft SQL Server Management Objects (Version 10 or higher) is installed  [Answered]RSS

4 replies

Last post Nov 30, 2011 12:35 PM by ckulbacki